Не раздается сигнал при старте движения с ручником

А где их нет?

Модераторы: SP66, Панда, Алексей

lionfish
Сообщения: 1
Зарегистрирован: Пн 15 июл, 2013 9:20 pm
Контактная информация:

Не раздается сигнал при старте движения с ручником

Сообщение lionfish » Пн 15 июл, 2013 9:37 pm

День добрый!
Уже несколько раз оказывался в ситуации, когда начинал ехать с поднятым ручником. Еще подумал, что было бы неплохо, если бы там что-нибудь пищало, как пищит, например, если открыть дверь, не выключив свет.
Открываю мануал - а там написано, что как раз пищать-то должно! Т.е. кроме красной лампочки на панели, должен раздаваться писк при попытке начать движение с поднятым ручником.
только этого нет, почему-то.
У кого-нибудь работает эта функция? Стоит ехать в сервис жаловаться? Машина только из салона, еще 100 км не прошел :)

АльфаМобиль RU CPL


Dime
Сообщения: 2
Зарегистрирован: Пт 06 сен, 2013 12:01 pm
Откуда: Питер
Контактная информация:

Сообщение Dime » Пт 06 сен, 2013 4:58 pm

Да такая же фигня :(
Неделю назад купил кошака, забирал из салона, тоже от избытка чувств тронулся на ручнике. Еду и думаю - а что это двухлитровый движок так плохо тянет. Метров 50 проехал, вот тогда только и запищало. Потом пробовал еще раз - так и есть, пищит, но почему-то не сразу, надо сперва поездить маленько на ручнике.
В сервис ябедничать не собираюсь, потому что, имхо, беззвучная езда на ручнике - проблема не кашкая, а прокладки между рулем и сидением. С ней-то и буду бороться :D

АльфаМобиль RU CPL



Вернуться в «Проблемы c Кашкаем»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя