Машина отрубает двигатель!

Модераторы: SP66, Панда, Алексей

eagle
Сообщения: 414
Зарегистрирован: Чт 15 фев, 2007 4:58 pm
Контактная информация:

Сообщение eagle » Пн 09 апр, 2007 1:39 pm

bahs

Соболезную! Какие планы по поводу устранения дефекта? Я пока никак не могу вырваться :(

По поводу проблемы, предполагаю, что куда не туда поставили реле HOOK UP... Если на твоей сигналке используется это противоугонное устройство, то вывод, что результатом выключения двигателя является установка допа - 95%.

Вчера было неприятно! Снег, заднее стекло запотевало, когда в машину набилось народа на все посадочные места!

А в общем, я от машинки просто в восторге! Замечательная, надо сказать машинка!

Меня успокаивали по началу с проблемой.... Но дадут небеса, что все наладится! От себя могу сказать - катайся, наслаждайся!
ПОЗДРАВЛЯЮ С ПОКУПКОЙ! Надеюсь, что больше ничего огорчать не будет :-)

АльфаМобиль RU CPL


eagle
Сообщения: 414
Зарегистрирован: Чт 15 фев, 2007 4:58 pm
Контактная информация:

Сообщение eagle » Пн 09 апр, 2007 1:41 pm

bahs

P.S.
А то, что глшнет в движении возможно отвествененно реле Wait UP.
Такое мое ИМХО :-)

АльфаМобиль RU CPL


bahs
Сообщения: 8
Зарегистрирован: Чт 25 янв, 2007 1:25 pm
Контактная информация:

Сообщение bahs » Пн 09 апр, 2007 2:17 pm

eagle
Спасибо! Машина действительно супер, особенно по сравнению с моей старенькой альмеркой. Езжу и радуюсь. :)
По поводу проблемы собираюсь подъехать в сервис в конце этой или на следующей неделе. Я тоже "грешу" на то самое реле.
О результатах постараюсь сообщить.
:)

АльфаМобиль RU CPL


eagle
Сообщения: 414
Зарегистрирован: Чт 15 фев, 2007 4:58 pm
Контактная информация:

Сообщение eagle » Пн 09 апр, 2007 2:39 pm

bahs писал(а):О результатах постараюсь сообщить.


Заранее благодарен!

Эх, жаль не смогу приехать на встречу клуба :-)

АльфаМобиль RU CPL


bahs
Сообщения: 8
Зарегистрирован: Чт 25 янв, 2007 1:25 pm
Контактная информация:

Сообщение bahs » Ср 11 апр, 2007 8:43 am

Сообщаю. Проблему пофиксали.
Хотел ехать в сервис позже, но жизнь заставила поторопиться.
На стоянке полностью вырубилась сигнализация и блокировала запуск двигателя.Вызвал сервисменов, отрубили сигнализацию и поехали на сервис. Там поменяли какой-то блок в сигнализации и всё стало нормально.

Проблема с кнопкой обогрева была связана с "наводками от сигнализации"(по словам сервисменов). Видимо установили "кривенько".
Так что теперь я абсолютно счастлив, чего и всем желаю!
:)

АльфаМобиль RU CPL


eagle
Сообщения: 414
Зарегистрирован: Чт 15 фев, 2007 4:58 pm
Контактная информация:

Сообщение eagle » Ср 11 апр, 2007 9:30 am

bahs

Поздравляю! Благодарю за скорый ответ!

Теперь сам боюсь непредвиденной блокировки двигателя :(

А то что установщики криворукие это не новость! :( Содрать бы с них по полной программе за моральный ущерб и потерю времени! :x

АльфаМобиль RU CPL


Аватара пользователя
l-mik
Сообщения: 702
Зарегистрирован: Пт 16 фев, 2007 9:10 pm
Откуда: Москва
Контактная информация:

Сообщение l-mik » Ср 11 апр, 2007 1:22 pm

bahs
а где ставили сигналку, если не секрет ?

АльфаМобиль RU CPL

2.0l 2WD CVT Tekna B52
всё ещё наслаждаемся ))

bahs
Сообщения: 8
Зарегистрирован: Чт 25 янв, 2007 1:25 pm
Контактная информация:

Сообщение bahs » Ср 11 апр, 2007 2:33 pm

l-mik
Техцентр Кунцево

АльфаМобиль RU CPL


AlexandrV
Сообщения: 62
Зарегистрирован: Чт 22 мар, 2007 11:06 am
Контактная информация:

Сообщение AlexandrV » Ср 11 апр, 2007 3:03 pm

bahs писал(а):2Eagle: +1.
Вчера забрал машинку из Кунцево(2WD 2CVT Tekna Pack), та же фигня - при нажатом обогреве глохнет двигатель. У меня это проявляется только в движении. Очень похоже на проблему с установкой сигнализации.
:(

Забрали из Кунцева 31 марта. Таких как у Вас проблем нет. Наверное все зависит, от того, кто ставил сигнализацию. Человеческий фактор однако.

АльфаМобиль RU CPL



Вернуться в «Казусы эксплуатации»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя