Qashkaq 2010 года 2.0 вариатор глохнет при движении.

Всё, что уже неоднократно обсуждалось у нас на форуме.

Модераторы: SP66, Панда, Алексей

Dimon33
Сообщения: 2
Зарегистрирован: Вт 17 ноя, 2015 2:51 pm
Контактная информация:

Qashkaq 2010 года 2.0 вариатор глохнет при движении.

Сообщение Dimon33 » Вт 17 ноя, 2015 3:44 pm

С наступлением холодов появилась такая проблема. Открываю машину с брелка (сигналка ягуар), не открываются замки всех дверей, открываю с кнопки на ключе. Завожу, грею, выезжаю давлю на газ машина захлебывается и глохнет. Завожу тишина. Через час заводится и едит как ни в чем небывало. На следующий день завожу, грею, ниедит через какое то время все окей и так уже третий день. При чем на холостых работает как часы. Помогите умной мыслей. Спасибо.

АльфаМобиль RU CPL


Dimon33
Сообщения: 2
Зарегистрирован: Вт 17 ноя, 2015 2:51 pm
Контактная информация:

Re: Qashkaq 2010 года 2.0 вариатор глохнет при движении.

Сообщение Dimon33 » Ср 18 ноя, 2015 12:10 pm

Dimon33 писал(а):С наступлением холодов появилась такая проблема. Открываю машину с брелка (сигналка ягуар), не открываются замки всех дверей, открываю с кнопки на ключе. Завожу, грею, выезжаю давлю на газ машина захлебывается и глохнет. Завожу тишина. Через час заводится и едит как ни в чем небывало. На следующий день завожу, грею, ниедит через какое то время все окей и так уже третий день. При чем на холостых работает как часы. Помогите умной мыслей. Спасибо.


Заметил такую фишку, с утра завожу если не прогревать едит.
А если прогреть до рабочей темп трогаешся глохнет. При этом если не заглохла ездиет весь день. :cry: :cry: :cry:

АльфаМобиль RU CPL



Вернуться в «Часто задаваемые вопросы и ответы на них (FAQ)»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей